Trou à la décélération 36IV ?

de l'admission à l'échappement, de la carburation à la distribution, tout ce qui fait que votre moulin tourne...

Modérateurs : Mecanique, Modérateurs

Répondre
Avatar du membre
Christian-D
plus sur le net que sous le Land...
Messages : 661
Enregistré le : dimanche 04 sept. 2011 20:04
Localisation : ardennes belges

Trou à la décélération 36IV ?

Message par Christian-D » jeudi 26 sept. 2019 12:47

Hello à tous :hello:

Sur ma S2A 109' croix de Malte , j' avais fait réviser le solex 36 IV par un pro qui depuis à malheureusement eu un accident de la route qui l' a gravement handicapé cérébralement :cry: ( sinon j' aurais été le trouver ) .

Et donc ce 109 qui va du feu de Dieu :shock: jamais eu un 2l1/4 qui va si fort !!! ( mais c' était déjà comme ça avant l' allumage électronique et la révision du carbu ! ) j' ai au moment de la décélération ( surtout lorsque j' accélère à fond , genre dans une montée ) juste quand je commence à relâcher l' accélérateur un trou net qui donne un accoup assez désagréable :sad:

Quelqu' un à t' il une idée de l' origine avant que je ne commence à tout démonter ? comme je ne suis pas un pro du carbu :confus:

Merci :grin:

GMCCCKW352
va peut être gagner un rang 'spécial'...
Messages : 1009
Enregistré le : samedi 23 janv. 2016 17:35

Re: Trou à la décélération 36IV ?

Message par GMCCCKW352 » jeudi 26 sept. 2019 20:35

Bon, si je comprends bien, tu es en côte, accéléré à fond, ou du moins au moins à moitié de la course de la pédale. Tu veux commencer à relâcher l'accélération car tu arrives au sommet de la côte - ou tue veux passer un rapport de vitesse supérieur - et, quand tu as commencé à relâcher la pédale d'accélérateur, il y a un passage à vide. Probablement due à un appauvrissement du mélange air-essence. Donc il faut vérifier tout ce qui peut provoquer un tel appauvrissement.

La première chose à vérifier: tes filtres à carburant sont bien propre? Pas un qui commence à être un peu chargé?

Ensuite, je concentrerai mon attention sur le gicleur du circuit d'accélération, s'il y en a un (je ne me rappelle plus très bien du nombre exact de gicleurs, et je ne veux pas me rhabiller pour aller chercher ma doc dans mon char - oui, mesdames, pour que vous puissiez fantasmer sur moi, je consulte toujours le forum entièrement nu.

En tout cas comme les gicleurs sont accessibles sans ouvrir le carburateur, tu peux facilement tous les visiter.

Peut-être vérifier qu'il n'y a pas une minuscule prise d'air parasite, mais je n'y crois pas trop.

Si cela fait, ça ne va pas mieux, il faudra peut-être envisager un bon toilettage du carburateur... et la vérification de certains autres points qui nécessitent d'ouvrir le carburateur.

Avatar du membre
Christian-D
plus sur le net que sous le Land...
Messages : 661
Enregistré le : dimanche 04 sept. 2011 20:04
Localisation : ardennes belges

Re: Trou à la décélération 36IV ?

Message par Christian-D » vendredi 27 sept. 2019 8:55

GMCCCKW352 a écrit :
jeudi 26 sept. 2019 20:35
Bon, si je comprends bien, tu es en côte, accéléré à fond, ou du moins au moins à moitié de la course de la pédale. Tu veux commencer à relâcher l'accélération car tu arrives au sommet de la côte - ou tue veux passer un rapport de vitesse supérieur - et, quand tu as commencé à relâcher la pédale d'accélérateur, il y a un passage à vide.
Oui c' est à peu près ça , mais toujours quand je relève ne fusse que d' 1mm quand j' ai mis pied au plancher , toujours en 4° jamais au passage de vitesses .

Je vais repasser au peignes fin tes indices :wink:

Pour le toilettage complet il avait été passé au ultra son par le pro qui l' as reconditionné il y a +/- 2 ans
carbu.jpg

Merci en tous cas :hello:
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

Trev74
plus sur le net que sous le Land...
Messages : 721
Enregistré le : jeudi 31 mars 2005 8:19
Localisation : 74

Re: Trou à la décélération 36IV ?

Message par Trev74 » vendredi 27 sept. 2019 15:50

Très intéressant comme sujet. Pour ma part, avec le même carbu, il reste coincé quand je suis à fond, et redescend que lentement au ralenti.
Pas très agréable comme sensation...
Cela fait parti des révisions à faire après nos 2600 km en Ecosse.
TRev74

Avatar du membre
TAG
Ne changeons pas une formule qui gagne
Messages : 4918
Enregistré le : samedi 24 juil. 2004 7:09
Localisation : 13 & 06 & 93.....

Re: Trou à la décélération 36IV ?

Message par TAG » vendredi 27 sept. 2019 17:04

Trev74 a écrit :
vendredi 27 sept. 2019 15:50
Très intéressant comme sujet. Pour ma part, avec le même carbu, il reste coincé quand je suis à fond, et redescend que lentement au ralenti.
Pas très agréable comme sensation...
Cela fait parti des révisions à faire après nos 2600 km en Ecosse.
Regarde si les articulations de la tringuerie d’accélérateur ne sont pas sèches ou grippées
Il y a un ressort de rappel sur l’accélérateur qui est peut être décroché..
Aux abonnés absents depuis le 28/1 à 15h11!

GMCCCKW352
va peut être gagner un rang 'spécial'...
Messages : 1009
Enregistré le : samedi 23 janv. 2016 17:35

Re: Trou à la décélération 36IV ?

Message par GMCCCKW352 » vendredi 27 sept. 2019 17:58

Plus ou moins deux ans, c'est suffisant pour que des dépôts bouchent plus ou moins une conduite... du mois quad o roule à l'essence. Si tu ne veux pas ouvrir, tu peux acheter un produit à mettre dans l'essence pour nettoyer le carburateur. Comme l'éthanol, par exemple. Avec u peu de chance, ça suffira.
Si tu roules au SP95 E5 ou E10, il se peut que le peu d'alcool qu'il contient ai décollé des dépôts en amont du carburateur, qui viennent mettre le bazard dans le carburateur. Avant d'enlever le gicleur principale, prends un récipient parfaitement propre pour recueillir le carburant qui s'écoulera quand tu déposeras ce gicleur, car cela va faire se vider la cuve du carburateur. Si tu ne recueilles pas que du carburant, je crains que l'ouverture et le nettoyage du carburateur ne s'impose.

Je me rappelle que sur la notice de certaines mobylettes des années 60-710, il était écrit de tringler les conduites du carburateur tous les ans, si j'ai boe mémoire (leurs carburateurs étant construits avec des conduites le permettant. Et, même maintenant, sur les notices des appareils à moteur à essence à carburateur susceptible d'arrêts prolongés de plusieurs mois, il est bien recommandé de vider le carburateur avant toute immobilisation prolongée, pour qu'il n'y ai pas de dépôts car l'essence résiduel.

Sur le mien, passage à l'E85 oblige, je 'ai pas ce genre de problèmes...

Avatar du membre
Christian-D
plus sur le net que sous le Land...
Messages : 661
Enregistré le : dimanche 04 sept. 2011 20:04
Localisation : ardennes belges

Re: Trou à la décélération 36IV ?

Message par Christian-D » vendredi 27 sept. 2019 21:57

En fait j' ai remis ce 109 en route début 2018 , j' avais en même temps que la révision du carbu vidanger et nettoyer le réservoir et je roule uniquement à la sp98 .

Je n' ai pas préciser qu' il a ce trou depuis le début de sa remise en route , ceci dit c' est vrai qu' il n' est pas du tout impossible qu' une crasse ce soit décollée du circuit dés le départ ...

Je vais regarder à ça dimanche encore milles mercis pour tes conseils :hello:

Bitonio
va peut être gagner un rang 'spécial'...
Messages : 2854
Enregistré le : lundi 14 juin 2010 21:09
Localisation : Le Chesnay - 78

Re: Trou à la décélération 36IV ?

Message par Bitonio » vendredi 27 sept. 2019 22:32

Salut,

Mets le levier qui active la pompe de reprise sur le trou du bas, et vois si cela donne un changement.
Tu es sur le « long pump stroke » comme illustré sur la première image de ce lien.
http://www.legionlandrover.com/manuales ... retter.pdf

Sinon, c’est peut-être le niveau de la hauteur de cuve qui est mal réglé.

A+ Bitonio

Avatar du membre
bertelle
va peut être gagner un rang 'spécial'...
Messages : 1189
Enregistré le : mercredi 31 août 2011 11:42
Localisation : bastia

Re: Trou à la décélération 36IV ?

Message par bertelle » samedi 28 sept. 2019 7:42

C'est ce que j'allais suggérer : reglage pompe de reprise ou hauteur de cuve
109 serie3 2,25D

Avatar du membre
Christian-D
plus sur le net que sous le Land...
Messages : 661
Enregistré le : dimanche 04 sept. 2011 20:04
Localisation : ardennes belges

Re: Trou à la décélération 36IV ?

Message par Christian-D » samedi 28 sept. 2019 21:15

Merci pour vos conseils :wink: je regarde à ça demain :hello:

Avatar du membre
Christian-D
plus sur le net que sous le Land...
Messages : 661
Enregistré le : dimanche 04 sept. 2011 20:04
Localisation : ardennes belges

Re: Trou à la décélération 36IV ?

Message par Christian-D » dimanche 29 sept. 2019 23:06

Bitonio a écrit :
vendredi 27 sept. 2019 22:32
Salut,

Mets le levier qui active la pompe de reprise sur le trou du bas, et vois si cela donne un changement.
Tu es sur le « long pump stroke » comme illustré sur la première image de ce lien.
http://www.legionlandrover.com/manuales ... retter.pdf

Sinon, c’est peut-être le niveau de la hauteur de cuve qui est mal réglé.

A+ Bitonio
Hello :hello:

J' ai donc commencé par ta suggestion et de fait ça a déjà bien changé le comportement :super: il y toujours un léger trou à la décélération mais plus du tout sec comme avant , j' ai l' impression que le très bas régime ( genre reprise en 3° dans un rond point) est mieux toléré qu' avant :grin:

Encore merci pour tous vos conseils :wink:

Répondre