temoin temp moteur

de l'admission à l'échappement, de la carburation à la distribution, tout ce qui fait que votre moulin tourne...

Modérateurs : Mecanique, Modérateurs, Bureau

Répondre
bruno84
engage la boite courte...
Messages : 15
Enregistré le : mardi 10 sept. 2019 7:17

temoin temp moteur

Message par bruno84 » mardi 08 oct. 2019 11:00

bonjour
l'aiguille reste a la limite inferieure du blanc meme apres 30 bornes (santana 2.25 diesel)
ça ne bouge pas de 1 mm
étrange non ??!! :grin:

vincentgetorix
graisse les pivots...
Messages : 40
Enregistré le : mercredi 29 oct. 2014 14:57
Localisation : eure et loir.serie1 diesel,109v8+quelques autres vieilleries

Re: temoin temp moteur

Message par vincentgetorix » mardi 08 oct. 2019 11:43

pour tester tu mets le contact et tu mets la cosse qui arrive sur la sonde de température a la masse(posée sur le moteur)
si l'aiguille du galva monte a fond c'est un problème de sonde, sinon c'est le gala qui est défectueux .
pour contrôler la sonde, il faut la déposer et chauffer le bulbe avec un briquet ou un décapeur thermique
ton galva doit monter
contrôles si tu as toujours un calorstat car s'il a été déposé c'est normal que ton moteur ne monte pas à sa température de fonctionnement

bruno84
engage la boite courte...
Messages : 15
Enregistré le : mardi 10 sept. 2019 7:17

Re: temoin temp moteur

Message par bruno84 » mardi 08 oct. 2019 14:35

merci.

Avatar du membre
bertelle
va peut être gagner un rang 'spécial'...
Messages : 1347
Enregistré le : mercredi 31 août 2011 11:42
Localisation : bastia

Re: temoin temp moteur

Message par bertelle » mercredi 09 oct. 2019 7:37

pas forcement le mano, ça peut aussi venir du stabilisateur de tension...

en tout cas, le test avec la cosse a la masse permettra d'avancer, c'est certain
109 serie3 2,25D

Avatar du membre
Bernard le Grand
'Mon Land, parfois, il m'inerf' va !'
Messages : 1553
Enregistré le : lundi 07 févr. 2005 3:23
Localisation : Xhoris 4190 (BELGIQUE)
Contact :

Re: temoin temp moteur

Message par Bernard le Grand » mardi 05 nov. 2019 21:38

vincentgetorix a écrit :
mardi 08 oct. 2019 11:43
pour tester tu mets le contact et tu mets la cosse qui arrive sur la sonde de température a la masse(posée sur le moteur)
si l'aiguille du galva monte a fond c'est un problème de sonde, sinon c'est le gala qui est défectueux .
Je n'ai jamais ouvert une sonde de température non capillaire, mais c'est la chaleur qui dilate et + ca dilate et moins tu as de la masse? Donc si tu mets le fil direct à la masse et que l'aiguille grimpe à fond, c'est que la sonde qui déconne, c'est bien cela la logique?
Pièces de Series : http://www.seriesforever.com
Minerva et series belges: http://www.minervaabl.be

Avatar du membre
Hugh!!
Griotte au nord du nord ... de la France !
Messages : 2415
Enregistré le : mardi 21 mai 2013 0:36
Localisation : Au nord du Nord

Re: temoin temp moteur

Message par Hugh!! » lundi 18 nov. 2019 10:32

Bernard le Grand a écrit :
mardi 05 nov. 2019 21:38
vincentgetorix a écrit :
mardi 08 oct. 2019 11:43
pour tester tu mets le contact et tu mets la cosse qui arrive sur la sonde de température a la masse(posée sur le moteur)
si l'aiguille du galva monte a fond c'est un problème de sonde, sinon c'est le gala qui est défectueux .
Je n'ai jamais ouvert une sonde de température non capillaire, mais c'est la chaleur qui dilate et + ca dilate et moins tu as de la masse? Donc si tu mets le fil direct à la masse et que l'aiguille grimpe à fond, c'est que la sonde qui déconne, c'est bien cela la logique?
C'est pertinent comme remarque :tea:... Il serait judicieux de savoir si la sonde est une résistance ou une thermistance.
La valeur ohmique d'une résistance augmente avec la température, tandis que c'est l'inverse pour la thermistance.

Avatar du membre
Gonzo the great
plus sur le net que sous le Land...
Messages : 842
Enregistré le : vendredi 25 avr. 2008 8:50
Localisation : Moux au pied de l'Alaric (11)

Re: temoin temp moteur

Message par Gonzo the great » samedi 02 mai 2020 17:46

je déterre ce post car ça fait bien deux ans que j'ai le problème inverse, au bout de 4 ou 5 km l'aiguille se cale dans le haut du rouge et ne bouge plus alors que je peux poser la main sur le bouchon du radiateur sans me bruler.
J'en déduis un problème de lecture, soit la sonde, soit le galvano soit le régulateur.
j'ai changé la sonde en prenant la bonne ref et en génuine s'il vous plait ! c'est pas ça ...
le régul à l'air bon et les tensions en sortie sont bien à 10v ???
le galva,un pb de mise à la masse ??? j'y crois pas trop ...

et puis là, tout à l'heure, j'ai eu un flash ! j'ai sorti le voltmètre et j'ai testé le voltage en sortie du fil que se branche sur la sonde du moteur, et là ....

tatsaan ! 12v ! et pas 10 ... ya un truc au niveau des fils, une c..lle dans le pâté !
demain je chercherais mieux mais je sens la fin de ce mystère approcher à grand pas .
d'un autre coté le faisceau a tellement été trafiqué dans cet engin que ça ne m'étonne pas vraiment.

ma pétoire est un SIIA 88 tardif de 1971 (les pires, ya des bouts de SIIA et de SIII) il a dû sortir d'usine avec une dynamo mais aujourd’hui il y a un alternateur teuton, et je pense que le moteur viens aussi d'un SIII bien qu'en trois paliers car le récepteur d'embrayage est horizontal et pas vertical.. :roll: :roll:
un con qui marche va plus loin qu'un intellectuel assis ... (Audiard)

cambouis 14
va peut être gagner un rang 'spécial'...
Messages : 7071
Enregistré le : dimanche 04 mai 2014 18:12
Localisation : suisse normande

Re: temoin temp moteur

Message par cambouis 14 » samedi 02 mai 2020 18:00

"et puis là, tout à l'heure, j'ai eu un flash ! j'ai sorti le voltmètre et j'ai testé le voltage en sortie du fil que se branche sur la sonde du moteur, et là ...."


euhhhhh ? normalement ,tu ne devrais pas avoir de courrant dans ce fil ,c'est un retour variable en intensité par la masse , non ?
"la difference entre le genie et la stupidité est que la stupidité est sans limites "


Albert Einstein

Avatar du membre
Gonzo the great
plus sur le net que sous le Land...
Messages : 842
Enregistré le : vendredi 25 avr. 2008 8:50
Localisation : Moux au pied de l'Alaric (11)

Re: temoin temp moteur

Message par Gonzo the great » samedi 02 mai 2020 19:11

d'après le schéma la sonde à un retour masse par le bloc moteur et le galvanomètre est alimenté par le régulateur en 10v.
Le galvanomètre étant relié en sortie à la sonde par un fil il devrait être en 10v aussi, me semble-t-il ?
un con qui marche va plus loin qu'un intellectuel assis ... (Audiard)

cambouis 14
va peut être gagner un rang 'spécial'...
Messages : 7071
Enregistré le : dimanche 04 mai 2014 18:12
Localisation : suisse normande

Re: temoin temp moteur

Message par cambouis 14 » dimanche 03 mai 2020 9:44

oui ,comme je le disais plus haut ,c'est bien ce qu'il me semble aussi , donc il est totalement anormal de trouver un +12V sur ce fil !
"la difference entre le genie et la stupidité est que la stupidité est sans limites "


Albert Einstein

Avatar du membre
Gonzo the great
plus sur le net que sous le Land...
Messages : 842
Enregistré le : vendredi 25 avr. 2008 8:50
Localisation : Moux au pied de l'Alaric (11)

Re: temoin temp moteur

Message par Gonzo the great » mardi 05 mai 2020 10:56

:party: :party:

c'était ça !
le fil qui venait du galvanometre était raccordé au fil de la sonde via un connecteur triple sur lequel étaient branchés deux autres fils.
il était donc réalimenté par l'un de ces fils ce qui faussait la lecture.
aujourd'hui, petit tour pour "effectuer des achats indispensables" et après vingt bornes sous un beau soleil l'aiguille stagne paisiblement à peine au-dessus du N !

(deux ans que je cherche comme un idiot des raisons de cette surchauffe qui n'existait pas :mur: :mur: )

fin du pourrissage de post avec cette bonne nouvelle.
un con qui marche va plus loin qu'un intellectuel assis ... (Audiard)

Répondre