Alimentation essence

de l'admission à l'échappement, de la carburation à la distribution, tout ce qui fait que votre moulin tourne...

Modérateurs : Mecanique, Modérateurs, Bureau

Répondre
Avatar du membre
jeanpierre
engage la boite courte...
Messages : 16
Enregistré le : jeudi 20 févr. 2014 22:59

Alimentation essence

Message par jeanpierre » mercredi 14 avr. 2021 15:35

bonjour, petite question sur l'alimentation en essence d'un carburateur.
J'ai une série 1 80 pouces 1600. Je l'ai fait remettre en route par le garagiste du coin qui, à l'usage, ne s'embarrasse pas de considérations éthiques.
J'ai donc envie d'être un peu plus autonome sur l'entretien de ce vieux compagnon.
La question du jour porte sur l'alimentation en essence du carburateur.
De plus en plus difficile de démarrer ces jours derniers.
J'ai soulevé le capot, comme font tous les mecs, y compris ceux comme moi qui n'y connaissent pas grand chose, et la première chose qui me parait bizarre, c'est que le filtre à essence est à moitié vide. La deuxieme, c'est que la pompe qui d'habitude fait tac tac tac pendant un temps variable est restée silencieuse une fois le contact mis.
MA question porte donc sur le fonctionnement de la chaine qui va du réservoir au carburateur.
Et ce que l'on doit vérifier et comment le faire quand le démarreur tourne mais que le moteur ne démarre pas.

Avatar du membre
mgf92
Webmaster
Messages : 8376
Enregistré le : mercredi 03 janv. 2007 10:32
Localisation : Orne - 61
Contact :

Re: Alimentation essence

Message par mgf92 » mercredi 14 avr. 2021 16:03

:hello:

Si ta pompe électrique ne fait pas de bruit, vérifie son alimentation électrique pour commencer.

Alex
une autre solution pour les images du forum
https://www.le-temps-des-series.com/photos/

Avatar du membre
jean-yves26
grand-chef de la 'pompe à l'huile'
Messages : 9369
Enregistré le : lundi 12 sept. 2005 15:35
Localisation : PEYRUS DROME 26

Re: Alimentation essence

Message par jean-yves26 » mercredi 14 avr. 2021 18:00

Aprés la vérification de l'alimentation électrique de ta pompe, il faudrait vérifier aussi la crépine dans ton réservoir d'essence, parce que le démarrage était de plus en plus problématique, il se peut qu'elle soit totalement obstruer, mettant en pression ta pompe qui du coup ne se déclenche pas ou plus. :wink:

Sinon, bien évidement, un bon coup de nettoyage du filtre qui à l'intérieur comporte une grille fine qui peut aussi se colmater..

bref, rien de compliquer, que de l'entretien :wink:
Ne dépends de personne dans ce monde, même ton ombre te quitte lorsque tu fais face à la noirceur !!!!

Avatar du membre
jeanpierre
engage la boite courte...
Messages : 16
Enregistré le : jeudi 20 févr. 2014 22:59

Re: Alimentation essence

Message par jeanpierre » mercredi 14 avr. 2021 18:30

Bon, je vais verifier tout ça. A priori ce doit plutot etre un pb electrique de la pompe. J'ai un reservoir inox que j'avais nettoyé en le remplissant de dissolvant, de boulons et de chaines avant de l'attacher une bonne heure sur ma betonniere...il en etait ressorti rutilant! Bon, c'etait il y a 10 ans maintenant....mais en litres, pas plus de 150.. :lol:

Avatar du membre
Joaldun64
'Ministre des jeux...'
Messages : 6101
Enregistré le : jeudi 02 juin 2005 20:13
Localisation : Pays basque - Bayonne
Contact :

Re: Alimentation essence

Message par Joaldun64 » mercredi 14 avr. 2021 19:06

Egun on :hello:

Tu démontes le tuyau qui vient sur le carbu et tu le places dans une bouteille vide , quand tu mets le contact, sans démarrer , la pompe doit cliqueter et l'essence doit sortir par le tuyau :yes: :yes:

Si cliquetis et pas essence , voir les filtre et l'ensemble de la chaine d'alimentation

Si pas de cliquetis , voir l'alimentation électrique ou les contacts internes à la pompe ( Si une pompe SU ) :yes:


Image


As tu bien vérifié le niveau essence dans le réservoir ?

adio
roland

Avatar du membre
bzhland
va peut être gagner un rang 'spécial'...
Messages : 2495
Enregistré le : mardi 18 nov. 2008 19:53
Localisation : Centre Bretagne 56 Pontivy. 109 essence SIIA de 1972, 110 SW 300TDI de 1998

Re: Alimentation essence

Message par bzhland » jeudi 15 avr. 2021 13:41

jeanpierre a écrit :
mercredi 14 avr. 2021 15:35
bonjour, petite question sur l'alimentation en essence d'un carburateur.
la première chose qui me parait bizarre, c'est que le filtre à essence est à moitié vide.
:hello:

Il ne sera jamais rempli, (horizontal) donc c'est normal !!

JP
C'est parce que la vitesse de la lumière est supérieure à celle du son que certains ont l'air brillant ..... avant d'avoir l'air con.

"C'est en sciant que Léonard De Vinci"
Francis Blanche

Avatar du membre
philenland
Tintin en auvergne
Messages : 7202
Enregistré le : jeudi 22 févr. 2007 10:16
Localisation : AUVERGNE

Re: Alimentation essence

Message par philenland » jeudi 15 avr. 2021 17:53

Bonjour Jeanpierre,

J'ai aussi un 80" de 51 moteur 1600, et, je viens de traverser les mêmes ennuis! :mrgreen:

La pompe fait tac-tac-tac pendant quelques secondes, après, elle ne fait plus de bruit! (c'est normal).

Il faut vérifier en débranchant la durite d'essence coté carburateur que ta pompe envoi bien de l'essence vers ce dernier (le carbu).

Avant la pompe électrique, sur le tablier, tu as un vase décanteur avec une molette qui peut fermer ou ouvrir le débit, comme un robinet! vérifie son ouverture!

Attention si tu démontes cette pièce, le joint est particulier, mais on en trouve chez notre ami Bernard!

Enfin, dans le réservoir, tu as une crépine avec un filtre au bout du plongeur (le tuyau qui va au fond du réservoir), vérifie que ce ne soit pas bouché!

Passe une main dans le fond du réservoir, on y fait parfois de belles découverte!

Je venais de changer ma pompe SU que je commençai d'incriminer, alors que mon réservoir contenait du sable qui avait aussi envahi le reste du circuit... :grrr: :grrr: :grrr: :grrr:

Il faut aussi penser que les clapets de pompe sensible au froid deviennent plus dur, et, rendent le démarrage plus délicat quand les températures baissent!

Après ces points contrôlé, tu devrais y voir plus clair!



IMG_3870[1].JPG
IMG_4093[1].JPG
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Image
L'AUVERGNE C'EST LA FRANCE AVEC QUELQUE CHOSE AUTOUR... :mrgreen:

Avatar du membre
jeanpierre
engage la boite courte...
Messages : 16
Enregistré le : jeudi 20 févr. 2014 22:59

Re: Alimentation essence

Message par jeanpierre » vendredi 30 avr. 2021 1:02

Merci pour tous vos conseils.
J'ai pris un peu de temps pour me pencher sur le probleme...et ma caisse à outils.

J'ai débranché l'arrivée essence de la pompe et mis le tuyau dans une bouteille pleine d'essence.
Demarrage au 1/4 de tour.
Alors j'ai changé le filtre à essence qui avait remplacé il y a bien longtemps le decanteur.
de nouveau demarrage au 1/4 de tour.
Mais le lendemain de nouveau des difficultés.
ENtre temps j'ai démonté le decanteur du Minerva donneur d'organes. aprés nettoyage et démontage, je ne sais pas si c'est une bonne idée de le remettre en place: les joints, notament celui du robinet ne sont ils pas une source d'ennuis?
Actuellement le joint torique du robinet est plat, le robinet a du jeu. Peut on le remplacer?

Allez, maintenant que je sais faire, je vais mettre des photos: ( MPhilenland: magnifique ta serie 1 !! La mienne a encore un long chemin de restauration)
Land 80 sans filtre.jpg
Là, c'est avec la bouteille. le fil de fer à la place du décanteur est d'origine.


Land 80 filtre.jpg
Là, c'est le décanteur du Minerva aprés nettoyage



Land 80 robinet.jpg
Là c'est le robinet avec le joint qui n'est plus qu'à l'état de trace.
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

Avatar du membre
Joaldun64
'Ministre des jeux...'
Messages : 6101
Enregistré le : jeudi 02 juin 2005 20:13
Localisation : Pays basque - Bayonne
Contact :

Re: Alimentation essence

Message par Joaldun64 » vendredi 30 avr. 2021 8:46

Egun on jean pierre :hello:

Je vois que tu as mis une bouteille en plastique presque pleine d'essence à l'intérieur du Moteur.... :voyons: :voyons: :voyons:

Image

Perso, quand je fais cela je mets un long tuyau avec très peu d'essence à l’extérieur de la voiture et un extincteur à coté :yes: :yes:

Je suis peut être trop trouillard mais fait gaffe qu'en même pendant tes essais car en cas de problème.... :mur: :mur: :mur: :vieux:

aido
roland

Répondre