sonde température

bobine, allumage, alternateur, batterie, phares et loupiotes... mettez vous au courant !

Modérateurs : Mecanique, Modérateurs, Bureau

Répondre
laurent37
graisse les pivots...
Messages : 46
Enregistré le : mardi 05 janv. 2016 15:33

sonde température

Message par laurent37 »

bonjour à tous , pour ceux que ça peux intéresser, j'ai changé ma sonde de température , et l'aiguille est montée direct dans le rouge
alors j'ai mis en sortie une grosse résistance de 85 ohm et la c'est nickel
Cdt Laurent 37
Image
nomansland
va peut être gagner un rang 'spécial'...
Messages : 2113
Enregistré le : mardi 13 sept. 2011 7:25
Localisation : sud seine et marne

Re: sonde température

Message par nomansland »

Salut : Oui mais dans ce cas tes valeurs de lecture sont faussées !!?
Ne serait-il pas mieux de monter la bonne sonde ?
a+Stef
nomansland
va peut être gagner un rang 'spécial'...
Messages : 2113
Enregistré le : mardi 13 sept. 2011 7:25
Localisation : sud seine et marne

Re: sonde température

Message par nomansland »

Reference : 560794.
a+Stef
laurent37
graisse les pivots...
Messages : 46
Enregistré le : mardi 05 janv. 2016 15:33

Re: sonde température

Message par laurent37 »

Bjr STEF , tu as surement raison , mais es ce que ça joue beaucoup au niveau des valeurs , pourtant la sonde a été acheté chez un professionnel bien connu de nous tous
CDT Laurent 37
laurent37
graisse les pivots...
Messages : 46
Enregistré le : mardi 05 janv. 2016 15:33

Re: sonde température

Message par laurent37 »

Bjr Stef j'ai regardé sur la boite et j'ai bien la référence que tu donnes ,pour la sonde ,le fait d'avoir mis un alternateur peut il jouer , car ne n'ai pas mis Le régulateur de tension pour les jauges.
A+ Laurent37
nomansland
va peut être gagner un rang 'spécial'...
Messages : 2113
Enregistré le : mardi 13 sept. 2011 7:25
Localisation : sud seine et marne

Re: sonde température

Message par nomansland »

laurent37 a écrit : samedi 18 sept. 2021 16:06 Bjr Stef j'ai regardé sur la boite et j'ai bien la référence que tu donnes ,pour la sonde ,le fait d'avoir mis un alternateur peut il jouer , car ne n'ai pas mis Le régulateur de tension pour les jauges.
A+ Laurent37

Salut ;
Le fait d'avoir un alternateur a la place de la dynamo n'a aucune importance .
Part contre le régulateur de tension OUI ! Il alimente juste les instruments ( jauge carburant et température moteur) sous 10 volts . De fait , ta jauge a carburant doit ètre fausse aussi !donc il te faut rebrancher le régulateur et virer ta résistance .

a+Stef
Avatar du membre
pikachu
'rivet counter club member'
Messages : 4892
Enregistré le : samedi 22 janv. 2005 5:09
Localisation : corse

Re: sonde température

Message par pikachu »

J'ai déjà entendu ça de la part de Lionel de la BOITE à LAND;
à l'époque on ne trouvait pas toujours les bons modèles : Il mettait alors un potentiomètre en série, et en calibrant avec un thermomètre déterminait les bons réglages. Puis il mesurait la résistance du potentiomètre avec un testeur et mettait une petite résistance en ligne.
Je te parle des années 2000. :vieux:
L'alu strié et le paillasson sont cousins germains et pourtant vous ne mettriez pas des bouts de paillasson sur les flancs de votre jolie série ... curieux non?
laurent37
graisse les pivots...
Messages : 46
Enregistré le : mardi 05 janv. 2016 15:33

Re: sonde température

Message par laurent37 »

Bjr à tous
j'ai suivi les conseils de Nomansland en virant la résistance et en remettant le régulateur , et on ne peux pas dire que le résultat soit au rdv.
L' aiguille de température monte moins vite , mais elle arrive quand même dans le rouge , peut être que mon régulateur est défectueux .
y a t'il un moyen de le tester , car si j'ai bien compris je dois avoir en sortie 10v ?
Merci pour vos conseils

CDT Laurent 37
nomansland
va peut être gagner un rang 'spécial'...
Messages : 2113
Enregistré le : mardi 13 sept. 2011 7:25
Localisation : sud seine et marne

Re: sonde température

Message par nomansland »

Salut ; Oui , c'est ça , il doit y avoir 10v a la sortie du régulateur .
a+Stef
Bitonio
va peut être gagner un rang 'spécial'...
Messages : 3199
Enregistré le : lundi 14 juin 2010 21:09
Localisation : Le Chesnay - 78

Re: sonde température

Message par Bitonio »

Salut,

Pas évident de trouver un genuine qui fonctionne bien. J’ai fini par mettre un électronique de ce type il y a 8 ans, plus aucun soucis de sondes depuis.
https://www.ebay.fr/itm/254122490479

A+ Cédric
Répondre